<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>California housing market remains resilient in January despite rising interest rates, C.A.R. reports</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420938201"/><meta name="google-play-app" content="app-id=com.graytv.android.wrdwnews"/><meta name="burst" content="wrdw"/><meta property="og:url" content="https://www.wrdw.com/prnewswire/2022/02/16/california-housing-market-remains-resilient-january-despite-rising-interest-rates-car-reports/"/><link rel="canonical" href="https://www.wrdw.com/prnewswire/2022/02/16/california-housing-market-remains-resilient-january-despite-rising-interest-rates-car-reports/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta itemProp="description" name="description" content="- Existing, single-family home sales totaled 444,540 in January on a seasonally adjusted annualized rate, up 3.4 percent from December and down 8.3 percent from January 2021."/><meta property="og:description" content="- Existing, single-family home sales totaled 444,540 in January on a seasonally adjusted annualized rate, up 3.4 percent from December and down 8.3 percent from January 2021."/><meta name="twitter:description" content="- Existing, single-family home sales totaled 444,540 in January on a seasonally adjusted annualized rate, up 3.4 percent from December and down 8.3 percent from January 2021."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1546167319018265"/><meta property="fb:pages" content="40742113445"/><meta property="article:publisher" content="https://www.facebook.com/wrdwtv/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wrdw.com/pf/resources/images/logo-icons/wrdw.svg?d=225"/><meta name="twitter:image" content="https://www.wrdw.com/pf/resources/images/logo-icons/wrdw.svg?d=225"/><meta property="og:site_name" content="https://www.wrdw.com"/><meta property="og:title" content="California housing market remains resilient in January despite rising interest rates, C.A.R. reports"/><meta name="twitter:title" content="California housing market remains resilient in January despite rising interest rates, C.A.R. reports"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WRDW_WAGT"/><meta name="twitter:creator" content="@WRDW_WAGT"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WRDW-TV/WAGT-TV",
  "url": "https://www.wrdw.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wrdw.com/pf/resources/images/logo-off-site/wrdw.png?d=225"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/wrdwtv/",
    "https://www.instagram.com/wrdw_wagt/",
    "https://www.twitter.com/WRDW_WAGT/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "California housing market remains resilient in January despite rising interest rates, C.A.R. reports",
  "url": "https://www.wrdw.com/prnewswire/2022/02/16/california-housing-market-remains-resilient-january-despite-rising-interest-rates-car-reports/",
  "image": "https://www.wrdw.com/pf/resources/images/logo-off-site/wrdw.png?d=225",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "- Existing, single-family home sales totaled 444,540 in January on a seasonally adjusted annualized rate, up 3.4 percent from December and down 8.3 percent from January 2021.",
  "keywords": [],
  "headline": "California housing market remains resilient in January despite rising interest rates, C.A.R. reports",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wrdw.com/prnewswire/2022/02/16/california-housing-market-remains-resilient-january-despite-rising-interest-rates-car-reports/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WRDW-TV/WAGT-TV",
    "url": "https://www.wrdw.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wrdw.com/pf/resources/images/logo-off-site/wrdw.png?d=225"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-02-16T16:00:00Z",
  "datemodified": "2022-02-16T16:00:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=225" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=225" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=225" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wrdw-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=225"/><link rel="stylesheet" href="https://gray-wrdw-prod.cdn.arcpublishing.com/pf/resources/dist/wrdw/css/main.css?d=225"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=225" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wrdw/favicon.ico?d=225"/><script type="text/javascript" src="https://gray-wrdw-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=225"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2qiu2eb-Jg82zltkDLsNHc5M_HjFPm3Lnw2HT4sVX1B7I-jt3DvAL0IXWg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2pyrEiDP8i-zi24CAkE3jUBBC5wl7cMNX7p4pw86d33t0559-ulRbaz1qJ0fnWhsBUdixh1Dft8",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wrdw-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=225"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wrdw.com/prnewswire/2022/02/16/california-housing-market-remains-resilient-january-despite-rising-interest-rates-car-reports/",
        contentId: "OOIRSKPUORBFJOFZRRQ7LFO2YU",
        contentKewords: [ ],
        contentName: "California housing market remains resilient in January despite rising interest rates, C.A.R. reports",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "02/16/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "- Existing, single-family home sales totaled 444,540 in January on a seasonally adjusted annualized rate, up 3.4 percent from December and down 8.3 percent from January 2021.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "16",
        publishedMonth: "02",
        publishedYear: "2022",
        stationName: "wrdw",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wrdw.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 430,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-230161d9-59c0-4c4b-985d-31b366471fe4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="94TTP-QHQ3M-8CZ9M-CAH23-2DBKF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"94TTP-QHQ3M-8CZ9M-CAH23-2DBKF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lm3syqnfxnq-f-524d7e644-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"919520","ak.ai":parseInt("584962",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1ab918b6","ak.r":41270,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":41342,"ak.gh":"23.222.1.185","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645030875","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==v2CBagkbMkvQ1+tEsu8HKetK79Au7YJOI7J5LX4g0GD1cdOGs5lBDVRkRdj63+FZj0Hg4hIn6LzqqlWc+oNq7UnSFrqz5/03REWmdSOTbUKpJNf32KHlnxmh6UOlAS0OsLx0xTeoT+Ee20vf4hcUX0yNgucYqfrjD+wouTmG0HsXWvicgG8DZp12/PkRTlXv5QENNXlvcBOIyElMSSvyfNjNDNlm9GgRxV6RPHcFYysd/BRH4xnnZRjTNS7vo9bSfikqclK2p2yylyaSRTjdSXDXuzaqQ/Fj6fIkFozPCx02EdFgGHO4jyf/AZgSz4iGzLlRRtB9XmnMzIp7uwK3ylCvrtLLXHoBsuiTydUy+kWZZxenaSDxk1gBLl5/aWTwj6tNhZzJ6zHUVCluWy5GCPhbVth9neTUDP2pyAOq7QQ=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wrdw.jpg?d=225&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wrdw.svg?d=225&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wrdw.svg?d=225&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Submit Photos</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/12-on-your-side">I-Team</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.vuit.com/live/12740/WRDW" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/calendar">Community Calendar</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us/contact-us">About Us</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/page/advertising-opportunities/">Marketplace/Advertising</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/livestream">Watch Live</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lottery">Lottery</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/news-12-now">News 12 Now</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/olympics">Olympics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12740/wrdw" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/12-on-your-side">I-Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">First Alert Weather Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/pray-for-rain/">Pray for Rain</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/blog">Weather Blog</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams/">Traffic Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Weather Maps</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/operation-football">Operation Football</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/golf/masters">Masters</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather/cams">Live Eye Camera Network</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">Meet the Team</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Meet the Team navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">About Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map/">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/thrive-everyday/">Thrive Everyday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/law-call">Law Call</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/grant-me-hope/">Grant Me Hope</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/solve-that-crime/">Solve That Crime</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/education/back-to-school">Back To School</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contests navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/green-box-giveaway/">Green Box Giveaway</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sunshade/">Sunshade Giveaway</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wrdw-contest-rules">General Contest Rules</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education/daily-pledge">Daily Pledge</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/first-responders/">First Responders</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/26-women-today/">26 Women Today</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/caring-4-the-community/">Caring 4 the Community</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/kindness-day/">Kindness Day</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/happy">H.A.P.P.Y</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/csra-hands-only-cpr-campaign">CSRA Hands-Only CPR Campaign</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/one-on-one">One on One with Richard Rogers</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music and Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/augusta-ga" rel="noopener noreferrer" target="_blank">Open 4 Business</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/news/Do-you-need-help-from-our-On-Your-Side-Team-394956961.html">Call For Action</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Your Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/advertising-opportunities/">Marketplace/Advertising</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/1226-creative-marketing/">Creative Marketing</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WRDW-TV/WAGT-TV on FACEBOOK" class="p-2" href="https://www.facebook.com/wrdwtv" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WRDW-TV/WAGT-TV on INSTAGRAM" class="p-2" href="https://www.instagram.com/wrdw_wagt" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WRDW-TV/WAGT-TV on TWITTER" class="p-2" href="https://www.twitter.com/WRDW_WAGT" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WRDW-TV/WAGT-TV on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WRDWNews" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>California housing market remains resilient in January despite rising interest rates, C.A.R. reports</span></h1><h5 class="subheadline | font-weight-light col"><span>- Existing, single-family home sales totaled 444,540 in January on a seasonally adjusted annualized rate, up 3.4 percent from December and down 8.3 percent from January 2021.</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Feb. 16, 2022 at 11:00 AM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">LOS ANGELES</span>, <span class="xn-chron">Feb. 16, 2022</span> /PRNewswire/ -- California's housing market kicked off the new year with a bounceback in sales from December's four-month low, as housing demand remained strong by pre-pandemic standards, the <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3446024-1&amp;h=1894461903&amp;u=http%3A%2F%2Fwww.car.org%2F&amp;a=CALIFORNIA+ASSOCIATION+OF+REALTORS" rel="nofollow" target="_blank"><span class="xn-location">CALIFORNIA</span> ASSOCIATION OF REALTORS</a><sup>®</sup> (C.A.R.) said today.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="California housing market remains resilient in January despite rising interest rates." height="275" src="https://gray-wrdw-prod.cdn.arcpublishing.com/resizer/MXU67HGbrsIwGSRMX0Ulz9K2XIc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/ZLVBGFB4BYMVVCKYCTHW44JL6Q.jpg" width="980"/></div><figcaption class="figure-caption">California housing market remains resilient in January despite rising interest rates.<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">Infographic: <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3446024-1&amp;h=2296209290&amp;u=https%3A%2F%2Fwww.car.org%2FGlobal%2FInfographics%2F2021-12-Sales-and-Price&amp;a=https%3A%2F%2Fwww.car.org%2FGlobal%2FInfographics%2F2021-12-Sales-and-Price" rel="nofollow" target="_blank">https://www.car.org/Global/Infographics/2021-12-Sales-and-Price</a><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3446024-1&amp;h=18964912&amp;u=https%3A%2F%2Fwww.car.org%2FGlobal%2FInfographics%2F2022-01-Sales-and-Price&amp;a=https%3A%2F%2Fwww.car.org%2FGlobal%2FInfographics%2F2022-01-Sales-and-Price" rel="nofollow" target="_blank">https://www.car.org/Global/Infographics/2022-01-Sales-and-Price</a></p><p class="text | article-text">Closed escrow sales of existing, single-family detached homes in <span class="xn-location">California</span> totaled a seasonally adjusted annualized rate of 444,540 in January, according to information collected by C.A.R. from more than 90 local REALTOR<sup>® </sup>associations and MLSs statewide. The statewide annualized sales figure represents what would be the total number of homes sold during 2022 if sales maintained the January pace throughout the year. It is adjusted to account for seasonal factors that typically influence home sales.</p><p class="text | article-text">January's sales pace was up 3.4 percent on a monthly basis from 429,860 in December and was down 8.3 percent from a year ago, when 484,760 homes were sold on an annualized basis. The year-over-year sales decrease was the seventh straight decline and the smallest in six months.</p><p class="text | article-text">"The buoyant housing market continues in 2022 as buyers returned from the holiday season to take advantage of the still favorable lending environment before interest rates climb further," said C.A.R. President <span class="xn-person">Otto Catrina</span>, a Bay Area real estate broker and REALTOR<sup>®</sup>. "With prices leveling off, housing supply showing a slight improvement and competition easing during the off season, buyers who missed the opportunity to buy were eager to get back to the market at the start of the new year."</p><p class="text | article-text"><span class="xn-location">California</span> home prices continued to decelerate as a shift in the mix of sales toward less expensive homes and seasonal slowdown continued. The statewide median price declined to <span class="xn-money">$765,580</span> in January, down 3.9 percent from December's <span class="xn-money">$796,580</span> and was up 9.4 percent from the <span class="xn-money">$699,920</span> recorded in <span class="xn-chron">January 2021</span>. While January marked the first time since <span class="xn-chron">July 2020</span> that the state did not record a double-digit annual gain in its median price, the statewide median price is expected to edge higher as the market moves into the spring home buying season in the next few months.</p><p class="text | article-text">"It's encouraging to see the market momentum from the last two years being carried forward into 2022 and the economy continuing to recover. January's sales remained above pre-pandemic levels, and new purchase mortgage applications are still registering strong numbers," said C.A.R. Vice President and Chief Economist <span class="xn-person">Jordan Levine</span>. "However, a surge in interest rates in the past few weeks is concerning and will likely create affordability headwinds for buyers, which may result in housing demand being curtailed in the upcoming months."</p><p class="text | article-text">Other key points from C.A.R.'s January 2022 resale housing report include:</p><ul class="list | article-list"><li><span>At the regional level, nearly all major regions in <span class="xn-location">California</span> recorded a decrease in sales on a year-over-year basis, but lower-priced areas exhibited more moderate declines in general when compared to last year. The <span class="xn-location">San Francisco Bay Area</span> — which had a sales surge of 31.8 percent in <span class="xn-chron">January 2021</span> — had the biggest year-over-year sales decline of all regions at -22.3 percent. Central Coast (-20.7 percent) and <span class="xn-location">Southern California</span> (-10.1 percent) also experienced double-digit sales losses in January. Home sales in the Central Valley region dipped as well but at a more moderate pace of -3.9 percent, while sales in the Far North (1.9 percent) actually increased slightly from last year.</span></li><li><span>Three-quarters of the counties tracked by C.A.R. experienced a year-over-year sales decline in the first month of 2022, with 26 counties sliding more than 10 percent from a year ago. <span class="xn-location">Marin</span> continued to be the county with the biggest sales drop, falling by 40 percent from the same month a year ago. <span class="xn-location">Amador</span> (-35 percent), <span class="xn-location">San Luis Obispo</span> (-34.2 percent), and <span class="xn-location">Santa Cruz</span> (-32.3 percent) were three other <span class="xn-location">California</span> counties that also experienced a drop of more than 30 percent in January. Counties that posted a year-over-year sales decline had an average decrease of -16.3 percent in January. Thirteen counties recorded an increase in sales from last year, with <span class="xn-location">Yuba</span> (100 percent) surging the most, followed by <span class="xn-location">Sutter</span> (53.2 percent) and <span class="xn-location">Tehama</span> (25.8 percent).</span></li><li><span>Home prices continued to grow in all five major regions in the state, with all five of them recording double-digit annual price increases in January. The Central Valley region had the highest year-over-year price gain with a 17.5 percent increase, followed by the <span class="xn-location">San Francisco Bay Area</span> (14.3 percent), <span class="xn-location">Southern California</span> (13.8 percent), the Far North (13.4 percent) and the Central Coast (10.9 percent).</span></li><li><span>Home prices, in general, continue to rise across the state, with 45 counties showing a year-over-year increase in median price in January. Thirty-three of them had a double-digit gain from a year ago with <span class="xn-location">Plumas</span> surging the most at 46.0 percent, followed by <span class="xn-location">Tehama</span> (43.6 percent) and Glenn (34.3 percent). Median prices declined in six counties with Mono dropping the most at -14.6 percent, followed by <span class="xn-location">Mariposa</span> (-12.5 percent) and <span class="xn-location">Del Norte</span> (-6.6 percent).</span></li><li><span>Market competitiveness was less heated than a few months ago but remained elevated in January. While the statewide median sales-price-to-list-price ratio remained above 100 percent, the January figure was the lowest level since <span class="xn-chron">February 2021</span>. Nearly three-fifths of homes (57.3 percent) still sold above asking price in the latest monthly report but was the lowest level in 11 months.</span></li><li><span><span class="xn-location">California's</span> Unsold Inventory Index (UII) rose in January as new active listings increased 37.2 percent from December. January's UII was 1.8 months and 1.4 months in <span class="xn-chron">January 2021</span>. The index indicates the number of months it would take to sell the supply of homes on the market at the current rate of sales.</span></li><li><span>The median number of days it took to sell a <span class="xn-location">California</span> single-family home was 12 days in January and 11 days in <span class="xn-chron">January 2021</span>.</span></li><li><span>C.A.R.'s statewide sales-price-to-list-price ratio* was 101.2 percent in <span class="xn-chron">January 2022</span> and 100.2 percent in <span class="xn-chron">January 2021</span>.</span></li><li><span>The statewide average price per square foot** for an existing single-family home remained elevated. January's price per square foot was <span class="xn-money">$372</span>, up from <span class="xn-money">$331</span> in January a year ago.</span></li><li><span>The 30-year, fixed-mortgage interest rate averaged 3.45 percent in January, up from 2.74 percent in <span class="xn-chron">January 2021</span>, according to Freddie Mac. The five-year, adjustable mortgage interest rate averaged 2.57 percent, compared to 2.87 percent in <span class="xn-chron">January 2021</span>.</span></li></ul><p class="text | article-text">Note:  The County MLS median price and sales data in the tables are generated from a survey of more than 90 associations of REALTORS<sup>®</sup> throughout the state and represent statistics of existing single-family detached homes only. County sales data are not adjusted to account for seasonal factors that can influence home sales. Movements in sales prices should not be interpreted as changes in the cost of a standard home. The median price is where half sold for more and half sold for less; medians are more typical than average prices, which are skewed by a relatively small share of transactions at either the lower end or the upper end. Median prices can be influenced by changes in cost, as well as changes in the characteristics and the size of homes sold. The change in median prices should not be construed as actual price changes in specific homes.</p><p class="text | article-text">*Sales-to-list-price ratio is an indicator that reflects the negotiation power of home buyers and home sellers under current market conditions. The ratio is calculated by dividing the final sales price of a property by its last list price and is expressed as a percentage. A sales-to-list ratio with 100 percent or above suggests that the property sold for more than the list price, and a ratio below 100 percent indicates that the price sold below the asking price.</p><p class="text | article-text">**Price per square foot is a measure commonly used by real estate agents and brokers to determine how much a square foot of space a buyer will pay for a property. It is calculated as the sale price of the home divided by the number of finished square feet. C.A.R. currently tracks price-per-square foot statistics for 50 counties.</p><p class="text | article-text">Leading the way…® in <span class="xn-location">California</span> real estate for more than 110 years, the <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3446024-1&amp;h=1894461903&amp;u=http%3A%2F%2Fwww.car.org%2F&amp;a=CALIFORNIA+ASSOCIATION+OF+REALTORS" rel="nofollow" target="_blank"><span class="xn-location">CALIFORNIA</span> ASSOCIATION OF REALTORS</a><sup>®</sup> (<a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3446024-1&amp;h=1161744966&amp;u=http%3A%2F%2Fwww.car.org%2F&amp;a=www.car.org" rel="nofollow" target="_blank">www.car.org</a>) is one of the largest state trade organizations in <span class="xn-location">the United States</span> with more than 200,000 members dedicated to the advancement of professionalism in real estate. C.A.R. is headquartered in <span class="xn-location">Los Angeles</span>.</p><p class="text | article-text"><b><span class="xn-chron">January 2022</span> County Sales and Price Activity<br/>(Regional and condo sales data not seasonally adjusted)</b></p><div id="fusion-static-enter:SFHYCN5ZYFAV3K6N4OZCSU35TA" style="display:none" data-fusion-component="SFHYCN5ZYFAV3K6N4OZCSU35TA"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prnsbts prnrbrs prnvab prnsbbs prntal prnpl6 prnsbls prnpr6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>January 2022</b></span></p></td><td class="prngen3" colspan="7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Median Sold Price of Existing Single-Family Homes</b></span></p></td><td class="prngen3" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Sales</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>State/Region/County</b></span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Jan.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Dec.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Jan.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Price MTM% Chg</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b>Price YTY% Chg</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b> Sales MTM% Chg</b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b> Sales YTY% Chg</b></span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Calif. Single-family home</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$765,580</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$796,570</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$699,920</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-3.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-8.3%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Calif. Condo/Townhome</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$600,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$612,750</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$515,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-26.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-16.6%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Los Angeles Metro Area</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$700,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$720,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$630,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-29.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-10.8%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Central Coast</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$920,400</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$900,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$829,900</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-32.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-20.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Central Valley</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$455,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$450,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$387,250</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-25.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-3.9%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Far North</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$380,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$379,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$335,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-16.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Inland Empire</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$539,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$540,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$457,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-23.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-5.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Francisco Bay Area</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,200,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,200,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,050,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-38.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-22.3%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Southern California</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$740,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$749,900</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$650,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-1.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-29.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-10.1%</span></p></td></tr><tr><td class="prnsbt1 prnrbrs prnvab prnsbbs prntar prnpl6 prnsbls prnpr14" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>San Francisco Bay Area</b></span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Alameda</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,250,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,200,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,060,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-39.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-29.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Contra Costa</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$829,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$830,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$765,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-33.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-18.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Marin</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,450,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,510,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,350,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-4.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-48.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-40.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Napa</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$884,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,050,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$835,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-15.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-52.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-17.5%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Francisco</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,630,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,690,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,672,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-3.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-35.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.4%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Mateo</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$2,000,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,945,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,605,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-43.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-22.4%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Santa Clara</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,716,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,740,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,375,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-1.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-38.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-26.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Solano</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$579,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$580,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$510,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-40.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-18.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Sonoma</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$789,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$794,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$715,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-38.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-17.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Southern California</b></span></p></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Los Angeles</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$800,960</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$826,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$704,850</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-3.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-33.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-12.4%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Orange </span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,195,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,182,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$971,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">23.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-30.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-18.4%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Riverside </span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$590,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$586,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$495,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-23.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-4.5%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Bernardino</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$450,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$460,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$390,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-23.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-7.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Diego</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$875,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$836,700</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$730,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-28.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-6.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Ventura</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$850,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$850,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$776,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-36.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-11.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Central Coast</b></span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Monterey</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$875,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$871,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$860,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-37.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-5.4%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Luis Obispo</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$851,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$821,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$698,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-40.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-34.2%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Santa Barbara</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$912,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$937,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$920,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-14.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-11.1%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Santa Cruz</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,257,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,200,450</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,110,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-35.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-32.3%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Central Valley</b></span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Fresno</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$395,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$395,000</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$325,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-30.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-11.2%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Glenn</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$332,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$345,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$247,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-3.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">34.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-30.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-6.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Kern</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$367,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$350,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$302,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-22.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-8.9%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Kings</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$322,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$330,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$278,750</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-38.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-28.3%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Madera</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$394,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$375,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$325,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-32.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-15.2%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Merced</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$387,380</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$375,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$307,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-4.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.6%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Placer</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$670,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$655,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$581,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-31.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-4.2%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Sacramento</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$524,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$515,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$450,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-27.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.4%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Benito</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$842,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$790,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$695,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-46.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-25.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Joaquin</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$499,950</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$490,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$425,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-23.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-4.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Stanislaus</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$450,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$440,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$385,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-23.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.8%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Tulare</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$333,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$320,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$306,920</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-9.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.6%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Far North</b></span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Butte</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$456,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$439,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$420,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-27.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-10.1%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Lassen</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$259,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$292,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$249,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-11.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.5%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Plumas</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$460,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$420,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$315,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">46.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.7%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Shasta</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$375,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$371,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$329,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-21.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Siskiyou </span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$296,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$273,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$257,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-4.5%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Tehama</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$359,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$322,450</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$250,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">43.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">25.8%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Other Calif. Counties</b></span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td><td class="prngen6"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amador</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$400,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$399,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$386,250</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-45.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-35.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Calaveras</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$467,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$489,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$398,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-4.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-17.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-9.1%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Del Norte</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$372,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$291,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$399,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-6.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-44.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-5.9%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">El Dorado</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$607,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$620,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$600,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-30.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-12.8%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Humboldt</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$425,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$450,285</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$366,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-5.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.1%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-26.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-14.3%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Lake</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$349,900</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$341,250</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$300,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-16.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.6%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Mariposa</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$350,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$390,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$400,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-10.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-12.5%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-30.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-27.3%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Mendocino</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$508,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$564,950</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$517,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-10.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-1.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-35.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-17.4%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Mono</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$950,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$972,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$1,112,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-2.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-14.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-6.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">25.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Nevada</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$550,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$520,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$525,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-10.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.8%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Sutter</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$415,000</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$411,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$350,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.6%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-20.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">53.2%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Tuolumne</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$386,750</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$369,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$350,500</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.7%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.3%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-47.2%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-20.0%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Yolo</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$542,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$609,240</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$485,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-11.0%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-36.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-23.9%</span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Yuba</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$402,500</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$410,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$395,000</span></p></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-1.8%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.4%</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">100.0%</span></p></td></tr></table></div></div><div id="fusion-static-exit:SFHYCN5ZYFAV3K6N4OZCSU35TA" style="display:none" data-fusion-component="SFHYCN5ZYFAV3K6N4OZCSU35TA"></div><p class="text | article-text">r = revised</p><p class="text | article-text"><b><span class="xn-chron">January 2022</span> County Unsold Inventory and Days on Market<br/>(Regional and condo sales data not seasonally adjusted)</b></p><div id="fusion-static-enter:CHB7PLYPXRGVZAUL4HDIYMBYYI" style="display:none" data-fusion-component="CHB7PLYPXRGVZAUL4HDIYMBYYI"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prnsbts prnrbrs prnvab prnsbbs prnpl6 prnsbls prnpr6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>January 2022</b></span></p></td><td class="prngen3" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Unsold Inventory Index</b></span></p></td><td class="prngen3" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Median Time on Market</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>State/Region/County</b></span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Jan.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Dec.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Jan.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Jan.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Dec.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Jan.</b></span></p><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Calif. Single-family home</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Calif. Condo/Townhome</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Los Angeles Metro Area</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Central Coast</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.5</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Central Valley</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Far North</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.7</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">25.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Inland Empire</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Francisco Bay Area</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.8</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Southern California</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prnsbt1 prnrbrs prnvab prnsbbs prntar prnpl6 prnsbls prnpr6" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>San Francisco Bay Area</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Alameda</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Contra Costa</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.8</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Marin</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Napa</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.4</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">47.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">42.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">46.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Francisco</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.9</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.2</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Mateo</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Santa Clara</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Solano</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.8</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Sonoma</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.9</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">42.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">44.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">41.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Southern California</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Los Angeles</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Orange </span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Riverside </span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Bernardino</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Diego</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Ventura</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Central Coast</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Monterey</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Luis Obispo</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.5</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Santa Barbara</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Santa Cruz</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Central Valley</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Fresno</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Glenn</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.7</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Kern</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Kings </span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Madera</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.1</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.6</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Merced</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Placer </span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Sacramento</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Benito</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.2</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">San Joaquin</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.6</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Stanislaus</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Tulare</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Far North</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Butte </span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.4</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.4</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Lassen</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.6</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">80.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">87.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">100.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Plumas</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.1</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5.9</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">127.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">116.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">157.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Shasta</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.9</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Siskiyou </span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.4</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Tehama</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.9</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.8</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">49.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">47.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Other Calif. Counties </b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amador</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Calaveras</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">73.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">66.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Del Norte</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.2</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">70.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">90.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">151.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">El Dorado </span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Humboldt</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Lake </span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.2</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.6</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5.1</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">30.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Mariposa</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.3</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.9</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.7</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Mendocino</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5.2</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">52.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">54.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">55.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Mono</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.1</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.8</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">90.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">108.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">84.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Nevada</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prnsbt1 prnsbr1 prnvab prnsbbs prntar prnpl6 prnsbl1 prnpr6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.7</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">30.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Sutter</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.2</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Tuolumne</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.4</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.8</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32.5</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Yolo</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.8</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.9</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">r</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Yuba</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.5</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.7</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.3</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.0</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.0</span></p></td><td class="prngen8" nowrap="nowrap"><br/></td></tr></table></div></div><div id="fusion-static-exit:CHB7PLYPXRGVZAUL4HDIYMBYYI" style="display:none" data-fusion-component="CHB7PLYPXRGVZAUL4HDIYMBYYI"></div><p class="text | article-text">r = revised</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="CALIFORNIA ASSOCIATION OF REALTORS (PRNewsFoto/C.A.R.)" height="384" src="https://gray-wrdw-prod.cdn.arcpublishing.com/resizer/0qTm8Kd8goJNICPNWUt-HJnMyTQ=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/42TNLUMRXQPJ7UWDJ72AJF5I7I.jpg" width="980"/></div><figcaption class="figure-caption">CALIFORNIA ASSOCIATION OF REALTORS (PRNewsFoto/C.A.R.)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/california-housing-market-remains-resilient-in-january-despite-rising-interest-rates-car-reports-301483844.html">https://www.prnewswire.com/news-releases/california-housing-market-remains-resilient-in-january-despite-rising-interest-rates-car-reports-301483844.html</a></h6></div></div></div><p class="text | article-text">SOURCE  <span class="xn-location">CALIFORNIA</span> ASSOCIATION OF REALTORS® (C.A.R.)</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wrdw" style="display:none" data-fusion-component="footer-wrdw"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">Live Newscasts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/12-on-your-side">I-Team</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">TV Listings</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WRDW-TV/WAGT-TV</li><li class="footer-contact | footer-address">1226 Gray Way</li><li class="footer-contact | footer-city-state">Augusta, GA 30909</li><li class="footer-contact | footer-phone">(803) 278-1212</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WRDW-TV" rel="noopener noreferrer" target="_blank">WRDW Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WAGT-CD" rel="noopener noreferrer" target="_blank">WAGT Public Inspection Files</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:judi.tredore@wrdw.com" rel="noopener noreferrer" target="_blank">judi.tredore@wrdw.com - (762) 685-5367</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wrdw-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WRDW-TV/equal-employment-opportunity-records/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wrdw" style="display:none" data-fusion-component="footer-wrdw"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>