<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>B2Gold Declares Fourth Quarter 2021 Dividend of $0.04 per Share</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420938201"/><meta name="google-play-app" content="app-id=com.graytv.android.wrdwnews"/><meta name="burst" content="wrdw"/><meta property="og:url" content="https://www.wrdw.com/prnewswire/2021/11/25/b2gold-declares-fourth-quarter-2021-dividend-004-per-share/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1546167319018265"/><meta property="fb:pages" content="40742113445"/><meta property="article:publisher" content="https://www.facebook.com/wrdwtv/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-wrdw-prod.cdn.arcpublishing.com/resizer/knNfLaLPYunk_bpFeGC4IxmJs18=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/JGCQBZW76FYROW4UOW3WJQOF6A.jpg"/><meta name="twitter:image" content="https://gray-wrdw-prod.cdn.arcpublishing.com/resizer/knNfLaLPYunk_bpFeGC4IxmJs18=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/JGCQBZW76FYROW4UOW3WJQOF6A.jpg"/><meta property="og:site_name" content="https://www.wrdw.com"/><meta property="og:title" content="B2Gold Declares Fourth Quarter 2021 Dividend of $0.04 per Share"/><meta name="twitter:title" content="B2Gold Declares Fourth Quarter 2021 Dividend of $0.04 per Share"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WRDW_WAGT"/><meta name="twitter:creator" content="@WRDW_WAGT"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WRDW-TV/WAGT-TV",
  "url": "https://www.wrdw.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wrdw.com/pf/resources/images/logo-off-site/wrdw.png?d=207"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/wrdwtv/",
    "https://www.instagram.com/wrdw_wagt/",
    "https://www.twitter.com/WRDW_WAGT/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "B2Gold Declares Fourth Quarter 2021 Dividend of $0.04 per Share",
  "url": "https://www.wrdw.com/prnewswire/2021/11/25/b2gold-declares-fourth-quarter-2021-dividend-004-per-share/",
  "image": "https://gray-wrdw-prod.cdn.arcpublishing.com/resizer/knNfLaLPYunk_bpFeGC4IxmJs18=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/JGCQBZW76FYROW4UOW3WJQOF6A.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "B2Gold Declares Fourth Quarter 2021 Dividend of $0.04 per Share",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wrdw.com/prnewswire/2021/11/25/b2gold-declares-fourth-quarter-2021-dividend-004-per-share/"
  },
  "author": {
    "@type": "Organization",
    "name": "WRDW-TV/WAGT-TV"
  },
  "publisher": {
    "name": "WRDW-TV/WAGT-TV",
    "url": "https://www.wrdw.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wrdw.com/pf/resources/images/logo-off-site/wrdw.png?d=207"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-11-25T22:01:00Z",
  "datemodified": "2021-11-25T22:01:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=207" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=207" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=207" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wrdw-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=207"/><link rel="stylesheet" href="https://gray-wrdw-prod.cdn.arcpublishing.com/pf/resources/dist/wrdw/css/main.css?d=207"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=207" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wrdw/favicon.ico?d=207"/><script type="text/javascript" src="https://gray-wrdw-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=207"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2qiu2eb-Jg82zltkDLsNHc5M_HjFPm3Lnw2HT4sVX1B7I-jt3DvAL0IXWg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2pyrEiDP8i-zi24CAkE3jUBBC5wl7cMNX7p4pw86d33t0559-ulRbaz1qJ0fnWhsBUdixh1Dft8",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wrdw-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=207"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.wrdw.com/prnewswire/2021/11/25/b2gold-declares-fourth-quarter-2021-dividend-004-per-share/",
        contentId: "MPFKXDGEOBCSTB23EAIRMFHRVY",
        contentKewords: [ ],
        contentName: "B2Gold Declares Fourth Quarter 2021 Dividend of $0.04 per Share",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "11/25/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "25",
        publishedMonth: "11",
        publishedYear: "2021",
        stationName: "wrdw",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-c64e3c1f-9887-4e73-b5e5-f1ccdeca89d6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="94TTP-QHQ3M-8CZ9M-CAH23-2DBKF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"94TTP-QHQ3M-8CZ9M-CAH23-2DBKF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxhufuiynacpha-f-a09850cf9-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"919520","ak.ai":parseInt("584962",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"264c701b","ak.r":38228,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":35702,"ak.gh":"23.48.249.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1637880782","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==eBPsmRh+olxH5j/w7ToBWl6focFA4pDkaM4dQBRknZ0wM+vBEKsqvT6BI7c1aaatJoNTtT2djgEkHfKZ1UCw/0TCf3iuuUeVIYnUfmYZ6K+nly9asUZpP+awRKkXbcuIMY0WvZqG7sVJ3e533oBbOo0FT83iya4Nj26d7Qgl673qNxKKjPduaJDxC6jKb5lPDQUHi9MA2h9P7Liw6mOYL0ZVst9BIoGXeU4ChtTIgVHXtLFnrz2ntTkYroDnbuYLAmX/RyKQKl1J6zSLykAB6bW1x2rj3QZ4Dy2eOCWIJ9O3Q9bG1hGHLSWlMze7uACdAmqy1eokIMIwG8M54TmS5UpQ4zhaNG3jAsjQNyb5LPyZwQ5TyoB/MkHq4ujiWKVA/Wkz4p3UZ0ohFD2dqD0+E0ivpyRcxi9PfDp3ptUGy4A=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wrdw.jpg?d=207&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wrdw.svg?d=207&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wrdw.svg?d=207&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/12-on-your-side">I-Team</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.vuit.com/live/12740/WRDW" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://www.wrdw.com/community/calendar/" rel="noopener noreferrer" target="_blank">Qmmunity Calendar</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us/contact-us">About Us</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/page/advertising-opportunities/">Marketplace/Advertising</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/livestream2/">Watch Live</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lottery">Lottery</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/news-12-now">News 12 Now</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/olympics">Olympics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12740/wrdw" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/12-on-your-side">I-Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">First Alert Weather Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/pray-for-rain/">Pray for Rain</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/blog">Weather Blog</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams/">Traffic Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Weather Maps</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/operation-football">Operation Football</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/golf/masters">Masters</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather/cams">Traffic Cams</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">Meet the Team</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Meet the Team navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">About Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map/">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/thrive-everyday/">Thrive Everyday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/law-call">Law Call</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/grant-me-hope/">Grant Me Hope</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/solve-that-crime/">Solve That Crime</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Qmmunity Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/education/back-to-school">Back To School</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contests navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/green-box-giveaway/">Green Box Giveaway</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/sunshade/">Sunshade Giveaway</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wrdw-contest-rules">General Contest Rules</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education/daily-pledge">Daily Pledge</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/first-responders/">First Responders</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/26-women-today/">26 Women Today</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/caring-4-the-community/">Caring 4 the Community</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/kindness-day/">Kindness Day</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/happy">H.A.P.P.Y</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/csra-hands-only-cpr-campaign">CSRA Hands-Only CPR Campaign</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/one-on-one">One on One with Richard Rogers</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music and Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/augusta-ga" rel="noopener noreferrer" target="_blank">Open 4 Business</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/news/Do-you-need-help-from-our-On-Your-Side-Team-394956961.html">Call For Action</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Your Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/advertising-opportunities/">Marketplace/Advertising</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/1226-creative-marketing/">Creative Marketing</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WRDW-TV/WAGT-TV on FACEBOOK" class="p-2" href="https://www.facebook.com/wrdwtv" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WRDW-TV/WAGT-TV on INSTAGRAM" class="p-2" href="https://www.instagram.com/wrdw_wagt" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WRDW-TV/WAGT-TV on TWITTER" class="p-2" href="https://www.twitter.com/WRDW_WAGT" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WRDW-TV/WAGT-TV on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WRDWNews" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>B2Gold Declares Fourth Quarter 2021 Dividend of $0.04 per Share</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Nov. 25, 2021 at 5:01 PM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->52 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text">VANCOUVER, BC, <span class="xn-chron">November 25, 2021</span> /PRNewswire/ - B2Gold Corp. (TSX: BTO) (NYSE: BTG) (NSX: B2G) ("B2Gold" or the "Company") is pleased to announce that its Board of Directors (the "Board") has declared a cash dividend for the fourth quarter of 2021 of <span class="xn-money">$0</span>.04 per common share (or an expected $0.16 per share on an annualized basis), payable on December 17, 2021, to shareholders of record as of December 8, 2021. All dollar figures are in United States Dollars unless otherwise indicated.</p><p class="text | article-text">As part of the long-term strategy to maximize shareholder value, B2Gold expects to declare future quarterly dividends at the same level. This dividend is designated as an "eligible dividend" for the purposes of the Income Tax Act (<span class="xn-location">Canada</span>). Dividends paid by B2Gold to shareholders outside <span class="xn-location">Canada</span> (non-resident investors) will be subject to Canadian non-resident withholding taxes.</p><p class="text | article-text">The declaration and payment of future dividends and the amount of any such dividends will be subject to the determination of the Board, in its sole and absolute discretion, taking into account, among other things, economic conditions, business performance, financial condition, growth plans, expected capital requirements, compliance with the B2Golds's constating documents, all applicable laws, including the rules and policies of any applicable stock exchange, as well as any contractual restrictions on such dividends, including any agreements entered into with lenders to the Company, and any other factors that the Board deems appropriate at the relevant time. There can be no assurance that any dividends will be paid at the intended rate or at all in the future.</p><p class="text | article-text"><b>About B2Gold</b></p><p class="text | article-text">B2Gold is a low-cost international senior gold producer headquartered in <span class="xn-location">Vancouver, Canada</span>. Founded in 2007, today, B2Gold has operating gold mines in <span class="xn-location">Mali</span>, <span class="xn-location">Namibia</span> and <span class="xn-location">the Philippines</span> and numerous exploration and development projects in various countries including <span class="xn-location">Mali</span>, <span class="xn-location">Colombia</span>, <span class="xn-location">Burkina Faso</span>, <span class="xn-location">Finland</span> and <span class="xn-location">Uzbekistan</span>. B2Gold forecasts total consolidated gold production of between 1,015,000 and 1,055,000 ounces in 2021.</p><p class="text | article-text"><b>ON BEHALF OF B2GOLD CORP.</b></p><p class="text | article-text"><b>"Clive T. Johnson"   <br/>Presi</b><b>dent &amp; Chief Executive Officer                         </b></p><p class="text | article-text">For more information on B2Gold, please visit the Company website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3371207-1&amp;h=3244731253&amp;u=http%3A%2F%2Fwww.b2gold.com%2F&amp;a=www.b2gold.com" rel="nofollow" target="_blank">www.b2gold.com</a> or contact:</p><div id="fusion-static-enter:PVLXNLYI7BASTN5FWYZ5ALWBLE" style="display:none" data-fusion-component="PVLXNLYI7BASTN5FWYZ5ALWBLE"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnsbt0 prnsbr0 prnbcc prnsbb0 prnsbl0" id="convertedTablea8be"><tr><td class="prngen2"><p class="prnews_p"><span class="prnews_span">Ian MacLean<br/>Vice President, Investor Relations<br/>+1 604-681-8371 <br/><a class="prnews_a" href="mailto:imaclean@b2gold.com" rel="nofollow" target="_blank">imaclean@b2gold.com</a> </span></p></td><td class="prngen2" colspan="3"><p class="prnews_p"><span class="prnews_span">Katie Bromley<br/>Manager, Investor Relations &amp; Public Relations<br/>+1 604-681-8371<br/><a class="prnews_a" href="mailto:kbromley@b2gold.com" rel="nofollow" target="_blank">kbromley@b2gold.com</a> </span></p></td></tr></table></div></div><div id="fusion-static-exit:PVLXNLYI7BASTN5FWYZ5ALWBLE" style="display:none" data-fusion-component="PVLXNLYI7BASTN5FWYZ5ALWBLE"></div><p class="text | article-text"><i>The Toronto Stock Exchange and NYSE American LLC neither approve nor disapprove the information contained in this news release.  </i></p><p class="text | article-text"><i>Production results and production guidance presented in this news release reflect total production at the mines B2Gold operates on a 100% project basis. Please see our Annual Information Form dated <span class="xn-chron">March 30, 2021</span> for a discussion of our ownership interest in the mines B2Gold operates.</i></p><p class="text | article-text"><i>This news release includes certain "forward-looking information" and "forward-looking statements" (collectively forward-looking statements") within the meaning of applicable Canadian and <span class="xn-location">United States</span> securities legislation, including: projections; outlook; guidance; forecasts; estimates; and other statements regarding future or estimated financial and operational performance, gold production and sales, revenues and cash flows, and capital costs (sustaining and non-sustaining) and operating costs, including projected cash operating costs and AISC, and budgets on a consolidated and mine by mine basis; the impact of the COVID-19 pandemic on B2Gold's operations, including any restrictions or suspensions with respect to our operations and the effect of any such restrictions or suspensions on our financial and operational results; the ability of the Company to successfully maintain our operations if they are temporarily suspended, and to restart or ramp-up these operations efficiently and economically, the impact of COVID-19 on the Company's workforce, suppliers and other essential resources and what effect those impacts, if they occur, would have on our business, our planned capital and exploration expenditures; future or estimated mine life, metal price assumptions, ore grades or sources, gold recovery rates, stripping ratios, throughput, ore processing; statements regarding anticipated exploration, drilling, development, construction, permitting and other activities or achievements of B2Gold; and including, without limitation: projected gold production, cash operating costs and AISC on a consolidated and mine by mine basis in 2021, including production being weighted heavily to the second half of 2021; total consolidated gold production of between 1,015,000 and 1,055,000 ounces in 2021; the potential payment of future dividends, including the timing and amount of any such dividends, and the expectation that quarterly dividends will be maintained at the same level. All statements in this news release that address events or developments that we expect to occur in the future are forward-looking statements. Forward-looking statements are statements that are not historical facts and are generally, although not always, identified by words such as "expect", "plan", "anticipate", "project", "target", "potential", "schedule", "forecast", "budget", "estimate", "intend" or "believe" and similar expressions or their negative connotations, or that events or conditions "will", "would", "may", "could", "should" or "might" occur. All such forward-looking statements are based on the opinions and estimates of management as of the date such statements are made.</i></p><p class="text | article-text"><i>Forward-looking statements necessarily involve assumptions, risks and uncertainties, certain of which are beyond B2Gold's control, including risks associated with or related to: the duration and extent of the COVID-19 pandemic, the effectiveness of preventative measures and contingency plans put in place by the Company to respond to the COVID-19 pandemic, including, but not limited to, social distancing, a non-essential travel ban, business continuity plans, and efforts to mitigate supply chain disruptions; escalation of travel restrictions on people or products and reductions in the ability of the Company to transport and refine doré; the volatility of metal prices and B2Gold's common shares; changes in tax laws; the dangers inherent in exploration, development and mining activities; the uncertainty of reserve and resource estimates; not achieving production, cost or other estimates; actual production, development plans and costs differing materially from the estimates in B2Gold's feasibility and other studies; the ability to obtain and maintain any necessary permits, consents or authorizations required for mining activities; environmental regulations or hazards and compliance with complex regulations associated with mining activities; climate change and climate change regulations; the ability to replace mineral reserves and identify acquisition opportunities; the unknown liabilities of companies acquired by B2Gold; the ability to successfully integrate new acquisitions; fluctuations in exchange rates; the availability of financing; financing and debt activities, including potential restrictions imposed on B2Gold's operations as a result thereof and the ability to generate sufficient cash flows; operations in foreign and developing countries and the compliance with foreign laws, including those associated with operations in <span class="xn-location">Mali</span>, <span class="xn-location">Namibia</span>, <span class="xn-location">the Philippines</span>, <span class="xn-location">Colombia</span> and <span class="xn-location">Burkina Faso</span> and including risks related to changes in foreign laws and changing policies related to mining and local ownership requirements or resource nationalization generally, including in response to the COVID-19 outbreak; remote operations and the availability of adequate infrastructure; fluctuations in price and availability of energy and other inputs necessary for mining operations; shortages or cost increases in necessary equipment, supplies and labour; regulatory, political and country risks, including local instability or acts of terrorism and the effects thereof; the reliance upon contractors, third parties and joint venture partners; the lack of sole decision-making authority related to Filminera Resources Corporation, which owns the Masbate Project; challenges to title or surface rights; the dependence on key personnel and the ability to attract and retain skilled personnel; the risk of an uninsurable or uninsured loss; adverse climate and weather conditions; litigation risk; competition with other mining companies; community support for B2Gold's operations, including risks related to strikes and the halting of such operations from time to time; conflicts with small scale miners; failures of information systems or information security threats; the ability to maintain adequate internal controls over financial reporting as required by law, including Section 404 of the Sarbanes-Oxley Act; compliance with anti-corruption laws, and sanctions or other similar measures; social media and B2Gold's reputation; risks affecting Calibre having an impact on the value of the Company's investment in Calibre, and potential dilution of our equity interest in Calibre; as well as other factors identified and as described in more detail under the heading "Risk Factors" in B2Gold's most recent Annual Information Form, B2Gold's current Form 40-F Annual Report and B2Gold's other filings with Canadian securities regulators and the U.S. Securities and Exchange Commission (the "SEC"), which may be viewed at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3371207-1&amp;h=702601573&amp;u=http%3A%2F%2Fwww.sedar.com%2F&amp;a=www.sedar.com" rel="nofollow" target="_blank">www.sedar.com</a> and <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3371207-1&amp;h=2222941939&amp;u=http%3A%2F%2Fwww.sec.gov%2F&amp;a=www.sec.gov" rel="nofollow" target="_blank">www.sec.gov</a>, respectively (the "Websites"). The list is not exhaustive of the factors that may affect B2Gold's forward-looking statements.</i></p><p class="text | article-text"><i>B2Gold's forward-looking statements are based on the applicable assumptions and factors management considers reasonable as of the date hereof, based on the information available to management at such time. These assumptions and factors include, but are not limited to, assumptions and factors related to B2Gold's ability to carry on current and future operations, including: the duration and effects of COVID-19 on our operations and workforce; development and exploration activities; the timing, extent, duration and economic viability of such operations, including any mineral resources or reserves identified thereby; the accuracy and reliability of estimates, projections, forecasts, studies and assessments; B2Gold's ability to meet or achieve estimates, projections and forecasts; the availability and cost of inputs; the price and market for outputs, including gold; foreign exchange rates; taxation levels; the timely receipt of necessary approvals or permits; the ability to meet current and future obligations; the ability to obtain timely financing on reasonable terms when required; the current and future social, economic and political conditions; and other assumptions and factors generally associated with the mining industry.</i></p><p class="text | article-text"><i>B2Gold's forward-looking statements are based on the opinions and estimates of management and reflect their current expectations regarding future events and operating performance and speak only as of the date hereof. B2Gold does not assume any obligation to update forward-looking statements if circumstances or management's beliefs, expectations or opinions should change other than as required by applicable law. There can be no assurance that forward-looking statements will prove to be accurate, and actual results, performance or achievements could differ materially from those expressed in, or implied by, these forward-looking statements. Accordingly, no assurance can be given that any events anticipated by the forward-looking statements will transpire or occur, or if any of them do, what benefits or liabilities B2Gold will derive therefrom. For the reasons set forth above, undue reliance should not be placed on forward-looking statements.</i></p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="B2Gold Corp. (CNW Group/B2Gold Corp.)" height="300" src="https://gray-wrdw-prod.cdn.arcpublishing.com/resizer/FcV-R5uF7iKlJbdyN-AIG9JiBos=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/1696662/B2Gold_Corp__B2Gold_Declares_Fourth_Quarter_2021_Dividend_of__0_.jpg" width="980"/></div><figcaption class="figure-caption">B2Gold Corp. (CNW Group/B2Gold Corp.)</figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/b2gold-declares-fourth-quarter-2021-dividend-of-0-04-per-share-301432201.html">https://www.prnewswire.com/news-releases/b2gold-declares-fourth-quarter-2021-dividend-of-0-04-per-share-301432201.html</a></h6></div></div></div><p class="text | article-text">SOURCE  B2Gold Corp.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wrdw-prod.cdn.arcpublishing.com/resizer/YS7X7d3aj0z3HLYI4gpGJK9E3XA=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=VA88336&amp;Transmission_Id=202111251701PR_NEWS_USPR_____VA88336&amp;DateId=20211125" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wrdw" style="display:none" data-fusion-component="footer-wrdw"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">Live Newscasts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/12-on-your-side">I-Team</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">TV Listings</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WRDW-TV/WAGT-TV</li><li class="footer-contact | footer-address">1226 Gray Way</li><li class="footer-contact | footer-city-state">Augusta, GA 30909</li><li class="footer-contact | footer-phone">(803) 278-1212</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WRDW-TV" rel="noopener noreferrer" target="_blank">WRDW Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WAGT-CD" rel="noopener noreferrer" target="_blank">WAGT Public Inspection Files</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:judi.tredore@wrdw.com" rel="noopener noreferrer" target="_blank">judi.tredore@wrdw.com - (762) 685-5367</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wrdw-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WRDW-TV/equal-employment-opportunity-records/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wrdw" style="display:none" data-fusion-component="footer-wrdw"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>